https://github.com/ionic-team/ionic-cli/issues/3816

⇒@morpig Use the latest NodeJS LTS.

https://nodejs.org/ja/about/releases/

https://nodejs.org/ja/download/